Vulnerabilidade no VMWare assusta quem ainda não migrou para o Hyper-V - Tecnologias

Tecnologias

Assuntos diversos ligados à tecnologia.

Syndication

Receive Email Updates



Vulnerabilidade no VMWare assusta quem ainda não migrou para o Hyper-V
VMware vuln exposes the perils of virtualization | The Register: >> http://www.theregister.co.uk/2008/02/25/vmware_critical_vuln/
Foi descoberta uma vulnerabilidade nas pastas compartilhadas do VMWare e resposta da empresa foi que não é problema no produto,
pois basta não usar este recurso.
Incrível! Que tal usar o produto inteiro de uma vez, então?

Read the complete post at http://msmvps.com/blogs/paleo/archive/2008/02/29/vulnerabilidade-no-vmware-assusta-quem-ainda-n-227-o-migrou-para-o-hyper-v.aspx

Published sexta-feira, 29 de fevereiro de 2008 23:32 by Carlos Fernando Paleo da Rocha<br />SBS MVP in Brazil

Filed under: